Rails new でのエラー

Using rails 5.0.1
Using sass-rails 5.0.6
Bundle complete! 15 Gemfile dependencies, 53 gems now installed.
Gems in the groups development and test were not installed.
Use `bundle show [gemname]` to see where a bundled gem is installed.
run bundle exec spring binstub –all
bundler: failed to load command: spring (/home/uchida/.gem/ruby/2.4.0/bin/spring)
Gem::Exception: can’t find executable spring
/home/uchida/.gem/ruby/2.4.0/gems/bundler-1.13.7/lib/bundler/rubygems_integration.rb:393:in `block in replace_bin_path’
/home/uchida/.gem/ruby/2.4.0/gems/bundler-1.13.7/lib/bundler/rubygems_integration.rb:410:in `block in replace_bin_path’
/home/uchida/.gem/ruby/2.4.0/bin/spring:22:in `